Wx-GLCanvas

Prerequisites

Wx-GLCanvas declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Wx0.57Wx-0.9928122.86
Wx::build::MakeMaker0.16Wx-0.9928122.86

Wx-GLCanvas declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Wx::build::MakeMaker0.16Wx-0.9928122.857142857143