Wx-Perl-DataWalker

Prerequisites

Wx-Perl-DataWalker declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::XSAccessor0.06Class-XSAccessor-1.19134.29
Devel::Size0.71Devel-Size-0.79131.43
Scalar::Util0Scalar-List-Utils-1.41125.71
Wx0.88Wx-0.9923120.00
YAML::XS0.32YAML-LibYAML-0.52128.57

Wx-Perl-DataWalker declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571