Wx-Perl-FSHandler-LWP

Prerequisites

Wx-Perl-FSHandler-LWP declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Scalar2IO-stringy-2.11096.88
LWP5.7libwww-perl-6.06121.88
Test::More0.48Test-Simple-1.001003131.25
Wx0.13Wx-0.9923121.88