Wx-Perl-PodEditor

Errors

Wx-Perl-PodEditor-0.03 has the following 3 errors.

CategoryError
consistent_version0.01,0.03
manifest_matches_dist["MANIFEST (15) does not match dist (16):","Missing in MANIFEST: .cvsignore","Missing in Dist: "]
missing_prereqsWx,XML-Twig