Wx

Errors

Wx-0.9928 has the following 3 errors.

CategoryError
consistent_version0.01,0.02,0.28,0.9928
use_strictWx::Perl::Carp, Wx::DropSource
use_warningsWx::Timer, Wx::Overload::Driver, Wx::FS, Wx::Event, Wx::DocView, Wx::build::MakeMaker::Any_wx_config, Wx::PropertyGrid, Wx::XRC, Wx::Perl::Carp, Wx::Calendar, Wx::WebView, Wx::build::Options, Wx::Print, Wx::Grid, Wx::build::MakeMaker::Win32, Wx::build::MakeMaker::Core::Dummy, Wx::DropSource, Wx::RadioBox, Wx, Wx::Menu, Wx::build::MakeMaker::Hacks, Wx::Mini, Wx::Help, Wx::build::MakeMaker::Any_OS, Wx::build::Utils, Wx::DateTime, Wx::build::MakeMaker::MacOSX_GCC, Wx::build::MakeMaker, Wx::Perl::SplashFast, Wx::build::MakeMaker::Win32_MSVC, Wx::AUI, Wx::Media, Wx::Html, Wx::STC, Wx::ArtProvider, Wx::Socket, Wx::RichText, Wx::MDI, Wx::DataView, Wx::build::MakeMaker::Win32_MinGW, Wx::IPC, Wx::App, Wx::DND, Wx::Perl::TextValidator, Wx::Ribbon, Wx::Locale, Wx::PerlTest, Wx::Overload::Handle