XAO-Base

Prerequisites

XAO-Base declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Error0.13Error-0.17022134.29
Test::Unit0.14Test-Unit-0.25117.14