XAO-ImageCache

Prerequisites

XAO-ImageCache declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Date::ManipDate-Manip-6.48131.43
Image::Magick5.2.4PerlMagick-6.89-1105.71
LWP5.63libwww-perl-6.08125.71
Test::Unit0.14Test-Unit-0.25117.14
XAO::FS1.01XAO-FS-1.06102.86