XAO-MySQL

Prerequisites

XAO-MySQL declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Error0.15Error-0.17022134.29
Test::Unit0.15Test-Unit-0.25117.14
XAO::Base1.06XAO-Base-1.06b97.14
XAO::FS1.06XAO-FS-1.06102.86