XAO-Web

Prerequisites

XAO-Web declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI2.91CGI-4.04117.14
Digest::MD52.13Digest-MD5-2.53131.43
Error0.15Error-0.17022134.29
MIME::Lite2.117MIME-Lite-3.030125.71
Text::FormatTable0.01Text-FormatTable-1.03125.71
XAO::Base1.06XAO-Base-1.06b97.14
XAO::FS1.06XAO-FS-1.06102.86