XML-Atom-Ext-Media

Prerequisites

XML-Atom-Ext-Media declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43
Test::More0.92Test-Simple-1.001003128.57
XML::Atom::Feed0XML-Atom-0.41128.57
base0base-2.18111.43
ok0Test-use-ok-0.11114.29