XML-Atom-OWL

Prerequisites

XML-Atom-OWL declares the following 13 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp1.00Carp-1.3301128.13
DateTime0DateTime-1.08137.50
Encode0Encode-2.59128.13
HTTP::Link::Parser0.100HTTP-Link-Parser-0.200128.13
LWP::UserAgent0libwww-perl-6.06125.00
MIME::Base640MIME-Base64-3.14128.13
RDF::Trine0.135RDF-Trine-1.007137.50
Scalar::Util0Scalar-List-Utils-1.38128.13
URI1.30URI-1.60128.13
URI::URL0URI-1.60128.13
XML::LibXML1.70XML-LibXML-2.0116137.50
common::sense0common-sense-3.72121.88
perl5.10.0perl0.00

XML-Atom-OWL declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.96134.38
Test::More0.61Test-Simple-1.001003131.25

XML-Atom-OWL declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.96134.375