XML-Atom-Server-PSGI

Errors

XML-Atom-Server-PSGI-0.03 has the following 2 errors.

CategoryError
missing_prereqsClass-Accessor-Lite,Scope-Guard,XML-XPath
use_warningsXML::Atom::Server::PSGI