XML-Config

Errors

XML-Config-0.2 has the following 5 errors.

CategoryError
manifest_matches_dist["MANIFEST (8) does not match dist (9):","Missing in MANIFEST: Makefile.old","Missing in Dist: "]
missing_prereqsXML-Parser
no_pod_errorsXML-Config-0.2/Config.pm -- Around line 115: =pod directives shouldn't be over one line long! Ignoring all 4 lines of content
use_strictXML::Config
use_warningsXML::Config