Errors

build_prereq_matches_use
  • Test::More
meta_yml_conforms_to_known_spec
License 'LGPL' is invalid (license) [Validation: 1.4];Missing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
prereq_matches_use
  • Scalar::Util