XML-DOM-Lite

Errors

XML-DOM-Lite-0.15 has the following 2 errors.

CategoryError
use_strictXML::DOM::Lite::NodeList, XML::DOM::Lite::Serializer, XML::DOM::Lite::XPath, XML::DOM::Lite::Constants, XML::DOM::Lite::NodeIterator, XML::DOM::Lite::Node, XML::DOM::Lite::Parser
use_warningsXML::DOM::Lite::NodeList, XML::DOM::Lite::Serializer, XML::DOM::Lite::XPath, XML::DOM::Lite::Constants, XML::DOM::Lite::NodeIterator, XML::DOM::Lite::Node, XML::DOM::Lite::Parser