XML-FOAF

Errors

XML-FOAF-0.04 has the following 3 errors.

CategoryError
missing_build_prereqslibwww-perl
missing_prereqsCrypt-OpenPGP,HTML-Parser,libwww-perl
use_warningsXML::FOAF::Person, XML::FOAF, XML::FOAF::ErrorHandler