Errors

build_prereq_matches_use
  • strict
manifest_matches_dist
Cannot find MANIFEST in dist.
meta_yml_conforms_to_known_spec
'' for 'Memoize' is not a valid version. (requires -> Memoize) [Validation: 1.0]
prereq_matches_use
  • strict
use_warnings
XML::Generator::RFC822::RDF