XML-IODEF

Errors

XML-IODEF-0.011_1 has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_spec'<undef>' for 'DateTime' is not a valid version. (requires -> DateTime) [Validation: 1.4];'<undef>' for 'XML::DOM' is not a valid version. (requires -> XML::DOM) [Validation: 1.4];'<undef>' for 'XML::Parser' is not a valid version. (requires -> XML::Parser) [Validation: 1.4];'<undef>' for 'XML::Parser::Expat' is not a valid version. (requires -> XML::Parser::Expat) [Validation: 1.4];'<undef>' for 'XML::Simple' is not a valid version. (requires -> XML::Simple) [Validation: 1.4]
missing_prereqsXML-Compile,XML-LibXML
no_abstract_stub_in_podXML::IODEF