XML-LibXML-SAX-ChunkParser

Prerequisites

XML-LibXML-SAX-ChunkParser declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::LibXML1.66XML-LibXML-2.0117134.29
XML::SAX0XML-SAX-0.99114.29

XML-LibXML-SAX-ChunkParser declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.02131.43
Test::Fatal0Test-Fatal-0.013131.43
Test::More0Test-Simple-1.001009128.57

XML-LibXML-SAX-ChunkParser declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
CPAN::Meta0CPAN-Meta-2.143240134.285714285714
CPAN::Meta::Prereqs0CPAN-Meta-2.143240134.285714285714
Module::Build0.38Module-Build-0.4210134.285714285714