XML-LibXSLT

Errors

XML-LibXSLT-1.71 has the following 3 errors.

CategoryError
missing_prereqsXML-Sablotron
use_strictDriver::BaseClass, Driver::LibXSLT, Driver::Sablotron
use_warningsDriver::BaseClass, XML::LibXSLT, Driver::LibXSLT, Driver::Sablotron