XML-LibXSLT

Errors

XML-LibXSLT-1.80 has the following 3 errors.

CategoryError
missing_prereqsXML-Sablotron
use_strictDriver::LibXSLT, Driver::Sablotron, Driver::BaseClass
use_warningsDriver::LibXSLT, Driver::Sablotron, Driver::BaseClass, XML::LibXSLT