XML-SAX-Machines

Errors

XML-SAX-Machines-0.38 has the following 5 errors.

CategoryError
consistent_version0.1,0.2,0.38,1
meta_yml_is_parsableMETA.yml was not found
no_pod_errorsXML-SAX-Machines-0.38/lib/XML/Filter/DocSplitter.pm -- Around line 284: You forgot a '=back' before '=head1' XML-SAX-Machines-0.38/lib/XML/Filter/Distributor.pm -- Around line 254: You forgot a '=back' before '=head1'
use_strictXML::SAX::Machines::ConfigDefaults
use_warningsXML::SAX::ByRecord, XML::SAX::Machine, XML::SAX::Manifold, XML::Filter::Merger, XML::SAX::EventMethodMaker, XML::Filter::Tee, XML::SAX::Pipeline, XML::SAX::Machines, XML::SAX::Machines::ConfigHelper, XML::Filter::DocSplitter, XML::Filter::Distributor, XML::SAX::Tap, XML::SAX::Machines::ConfigDefaults