XML-SemanticCompare

Prerequisites

XML-SemanticCompare declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001009128.571428571429
Test::Pod0Test-Pod-1.48128.571428571429