Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CGI 2.91 CGI-4.33 4.33 5.008001
deprecated 5.019007
removed 5.021000
DBI::Wrap 1.00 - - -
Data::Dumper 2.12 Data-Dumper-2.161 2.161 5.006002
HTML::Strip 1.01 HTML-Strip-2.10 2.10 -
IO::String 1.02 IO-String-1.08 1.08 -
Mail::Sender 0.8.06 Mail-Sender-0.902 0.902 -
Parse::RecDescent 1.80 Parse-RecDescent-1.967013 1.967013 -
WWW::Auth 1.00 WWW-Auth-1.01 1.01 -
XML::GDOME 0.83 XML-GDOME-0.86 0.86 -
XML::SAX 0.12 XML-SAX-0.99 0.99 -