XML-Toolset

Prerequisites

XML-Toolset declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
App::Context0.01App-Context-0.968100.00
App::Options0.01App-Options-1.12115.63
Test::More0.01Test-Simple-1.001003131.25