XML-XUpdate-LibXML

Prerequisites

XML-XUpdate-LibXML declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::LibXML1.54XML-LibXML-2.0116137.50
XML::LibXML::Iterator0XML-LibXML-Iterator-1.04121.88
XML::LibXML::XPathContext0.04XML-LibXML-2.0116137.50