XPanel

Errors

XPanel-0.0.6 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_spec'<undef>' for 'CGI::Session' is not a valid version. (requires -> CGI::Session) [Validation: 1.0];'<undef>' for 'Digest::MD5' is not a valid version. (requires -> Digest::MD5) [Validation: 1.0];'<undef>' for 'File::Type' is not a valid version. (requires -> File::Type) [Validation: 1.0];'<undef>' for 'Geo::IP::PurePerl' is not a valid version. (requires -> Geo::IP::PurePerl) [Validation: 1.0];'<undef>' for 'HTML::Template' is not a valid version. (requires -> HTML::Template) [Validation: 1.0];'<undef>' for 'Test::More' is not a valid version. (requires -> Test::More) [Validation: 1.0]