XPanel

Prerequisites

XPanel declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::SessionCGI-Session-4.48121.88
Digest::MD5Digest-MD5-2.53134.38
File::TypeFile-Type-0.22128.13
Geo::IP::PurePerlGeo-IP-PurePerl-1.25115.63
HTML::TemplateHTML-Template-2.95131.25
Test::MoreTest-Simple-1.001003131.25