XPlanner

Prerequisites

XPlanner declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4210134.29
SOAP::Lite0SOAP-Lite-1.11128.57
Test::Harness2Test-Harness-3.33131.43
Test::More0Test-Simple-1.001003128.57
URI0URI-1.64131.43
YAML0YAML-1.11128.57