XS-Object-Magic

Errors

XS-Object-Magic-0.04 has the following 3 errors.

CategoryError
proper_libsbuild/IFiles.pm
use_strictXS::Object::Magic::Install::Files
use_warningsXS::Object::Magic::Install::Files