XSLoader

Errors

XSLoader-0.16 has the following 2 errors.

CategoryError
use_strictXSLoader
use_warningsXSLoader