Xpriori-XMS

Prerequisites

Xpriori-XMS declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Digest::MD5Digest-MD5-2.54131.43
HTTP::RequestHTTP-Message-6.11134.29
LWPlibwww-perl-6.15125.71
URI::EscapeURI-1.71131.43
Win32::ServiceWin32-Service-0.07114.29