YAML-LibYAML

Errors

YAML-LibYAML-0.37 has the following 3 errors.

CategoryError
consistent_version0.18,0.37
meta_yml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
proper_libsLibYAML/lib/YAML/XS/LibYAML.pm