YAML-Merge-Simple

Prerequisites

YAML-Merge-Simple declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter0Exporter-5.70125.00
Hash::Merge::Simple0Hash-Merge-Simple-0.051134.38
YAML::XS0YAML-LibYAML-0.41121.88
perl5.006perl0.00
strict0perl0.00
vars0perl0.00
warnings0perl0.00

YAML-Merge-Simple declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
English0perl0.00
Test::More0Test-Simple-1.001003131.25

YAML-Merge-Simple declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375