YAML-Shell

Prerequisites

YAML-Shell declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
YAML0.67YAML-0.90128.13
perl5.005003perl0.00