Yahoo-Answers

Prerequisites

Yahoo-Answers declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON0JSON-2.90130.30
Moose0Moose-2.1210136.36
Moose::Util::TypeConstraints0Moose-2.1210136.36
MooseX::Types::Common::Numeric0MooseX-Types-Common-0.001012136.36
MooseX::Types::Common::String0MooseX-Types-Common-0.001012136.36
Test::More0Test-Simple-1.001003130.30
URI::QueryParam0URI-1.64133.33
WWW::Mechanize0WWW-Mechanize-1.73133.33

Yahoo-Answers declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33

Yahoo-Answers declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333