Yahoo-CAS

Prerequisites

Yahoo-CAS declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
LWP::Simple0libwww-perl-6.15125.714285714286
Test::More0Test-Simple-1.001014122.857142857143
XML::Simple0XML-Simple-2.22134.285714285714
perl5.8.1perl