Yandex-Tools

Prerequisites

Yandex-Tools declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cwd0PathTools-3.47125.00
IPC::Cmd0.84IPC-Cmd-0.92131.25
Storable0Storable-2.51112.50
Time::HiRes0Time-HiRes-1.9726128.13
Time::Local0Time-Local-1.2300131.25

Yandex-Tools declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

Yandex-Tools declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375