Youri-Package

Errors

Youri-Package-0.2.4 has the following 2 errors.

CategoryError
consistent_version0.002001,0.002004
missing_prereqsPerl-RPM,RPM4