ZConf-DBI-utils

Prerequisites

ZConf-DBI-utils declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBIx::Admin::CreateTable0DBIx-Admin-CreateTable-2.10131.43
DBIx::Admin::TableInfo0DBIx-Admin-TableInfo-3.00131.43
Test::More0Test-Simple-1.001008128.57
ZConf0ZConf-6.1.0120.00
ZConf::DBI0ZConf-DBI-0.1.0122.86