ZMQ-LibCZMQ1

Errors

ZMQ-LibCZMQ1-0.02 has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_specMissing mandatory field, 'author' (author) [Validation: 1.4]
missing_build_prereqsTest-TCP
use_warningsZMQ::LibCZMQ1