accessors-fast

Errors

accessors-fast-0.03 has the following 1 errors.

CategoryError
missing_build_prereqsClass-Autouse,Dist-Zilla-Deb,Test-Pod-Coverage,libYperl