accessors

Prerequisites

accessors declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.6.0perl0.00

accessors declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.20Module-Build-0.4210134.29
Test::More0.01Test-Simple-1.001009128.57