autolocale

Prerequisites

autolocale declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POSIX0perl0.00
perl5.010000perl0.00

autolocale declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Fatal0Test-Fatal-0.013131.43
Test::More0.98Test-Simple-1.001003128.57

autolocale declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
CPAN::Meta0CPAN-Meta-2.142060134.285714285714
CPAN::Meta::Prereqs0CPAN-Meta-2.142060134.285714285714
Module::Build0.38Module-Build-0.4208134.285714285714
Variable::Magic0Variable-Magic-0.53134.285714285714