base

Errors

base-2.18 has the following 3 errors.

CategoryError
consistent_version2.16,2.18
missing_build_prereqsBioPerl,Dist-Zilla-Deb,Foo-Bar,M,libYperl
use_warningsfields, base