business-payroll

Prerequisites

business-payroll declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::LibXML1.51XML-LibXML-2.0123134.29
XML::SAX0.10XML-SAX-0.99117.14
File::Temp0.12File-Temp-0.2304131.43