circle-fe-term

Errors

circle-fe-term-0.01 has the following 2 errors.

CategoryError
missing_prereqsModule-Pluggable,Tickit,Tickit-Widgets
use_warningsCircle::FE::Term::Widget::Entry, Circle::FE::Term::Widget::Box, Circle::FE::Term::Widget::Scroller