go-db-perl

Prerequisites

go-db-perl declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Set::Scalar0.0/ScalarSet-Scalar-1.29128.57
DBIx::DBStag0.06DBIx-DBStag-0.12117.14
FreezeThaw0.0FreezeThaw-0.5001111.43
Digest::MD50.0/MD5Digest-MD5-2.54131.43
Data::Stag0.0/StagData-Stag-0.14117.14
Bio::Seq0.0/bioperlBioPerl-1.6.924122.86
DBI0.0/DBI for DbUtils::SqlWrapperDBI-1.634125.71
Carp0.0/CarpCarp-1.38125.71