iTransact-Lite

Prerequisites

iTransact-Lite declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Any::Moose0.13Any-Moose-0.21134.38
Digest::HMAC_SHA11.01Digest-HMAC-1.03121.88
LWP6.02libwww-perl-6.06125.00
LWP::Protocol::https6.02LWP-Protocol-https-6.06134.38
Mozilla::CA20110409Mozilla-CA-20130114131.25
Ouch0.0400Ouch-0.0408134.38
Test::More0Test-Simple-1.001003131.25
XML::Hash::LX0.06XML-Hash-LX-0.0603137.50

iTransact-Lite declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375