jQuery-Loader

Errors

jQuery-Loader-0.03 has the following 4 errors.

CategoryError
manifest_matches_dist["MANIFEST (41) does not match dist (40):","Missing in MANIFEST: ","Missing in Dist: t/js-jquery-loader-legacy/.06-html.t.swp"]
missing_build_prereqsTest-Deep
use_strictjQuery::Loader::Carp, jQuery::Loader::Source::Internet
use_warningsjQuery::Loader::Carp, jQuery::Loader::Source::Internet